搜索

论坛首页 综合区 畅呼吸 加湿器一直滴滴滴响

楼主: LUBA

[问答] 加湿器一直滴滴滴响

[复制链接]
发表于 2019-2-13 17:14 | 来自坚果 R1 | 显示全部楼层
LUBA 发表于 2019-02-10 18:31
盖好了,都检查过了

那……各个触点检查过吗?是不是触点上有水?
 楼主| 发表于 2019-3-8 20:12 | 来自坚果 R1 | 显示全部楼层
Sudu 发表于 2019-02-11 04:59
格栅问题也有可能,那个分方向,绳那边有块小磁铁,对到12点方向

刚出差回来,小绳那边都是12点方向
 楼主| 发表于 2019-3-8 20:13 | 来自坚果 R1 | 显示全部楼层
化雪 发表于 2019-02-13 17:14
那……各个触点检查过吗?是不是触点上有水?

金属触电那里吗?检查过了,没有水
发表于 2019-3-10 12:30 | 来自坚果 R1 | 显示全部楼层
LUBA 发表于 2019-03-08 20:13
金属触电那里吗?检查过了,没有水

现在还没好吗?
我观察了一下我的加湿器,在中高档位的时候容易出现"嘀嘀"响,但是速度不快。我凑近听发现"嘀嘀"慢响的同时、风扇停转、加湿器有水流声音,推测为:当蒸发芯需要水时发出警报音,同时水泵开始工作,往蒸发芯上面淋水。

于是根据楼主的问题描述,我猜测你的加湿器"嘀嘀"响应该是属于这种慢响,即是需要供水的警报音。如果是这样,即表示水泵工作无效,水加不到蒸发芯上。

昨天我把加湿器各部件能拆的部分都拆了一遍,主要是为了清洗。我发现积存下来的水垢不仅会有黏糊状的,还会有硬质状的。这些水垢不管堵住哪个关键孔位都会造成机器工作故障。所以我动用了百洁布、一字改锥、棉签等一系列工具进行了清洁。

我认为造成堵塞的关键位置有这么几个:
1,水桶底盖按钮。
2,进水过滤器。(机器底部金属物)
3,银离子抗菌盒。
4,底部漏水孔。(这个孔我不知道是不是通水泵,或者根本就是摆设)
5,水泵出水孔。

1,水桶有水的情况下,建议楼主每次都按一按水桶底盖上的按钮,出水即可继续安装使用。不出水不行。
2,进水过滤器拔下好好清理,如果养宠物,可能会有毛绞在一起。
3,银离子抗菌盒取下冲洗干净。
4,漏水孔以棉签伺候。
5,水泵出水孔棉签伺候。

软件方面我觉得不是问题,楼主一定会自行更新。
哦对还有一个问题,楼主重置过机器吗?就是完全断电之后,再通电的重置过程。操作方法:先完全断电(拔插销,或按掉接线板电源),等两分钟,同时按住加湿器电源键、模式键、WIFI键,然后插电。一直按着这三个键不要松手,直到你听到滴的一声,三个键同时松手。这时候可以正常开机按流程使用了。

如果上述方法都不能解决楼主机器的问题,那么你就打售后电话,去撩客服小姐姐吧!
 楼主| 发表于 2019-3-11 15:52 | 来自坚果 R1 | 显示全部楼层
化雪 发表于 2019-03-10 12:30
现在还没好吗?
我观察了一下我的加湿器,在中高档位的时候容易出现"嘀嘀"响,但是速度不快。我凑近听发现"嘀嘀"慢响的同时、风扇停转、加湿器有水流声音,推测为:当蒸发芯需要水时发出警报音,同时水泵开始工作,往蒸发芯上面淋水。

于是根据楼主的问题描述,我猜测你的加湿器"嘀嘀"响应该是属于这种慢响,即是需要供水的警报音。如果是这样,即表示水泵工作无效,水加不到蒸发芯上。

昨天我把加湿器各部件能拆的部分都拆了一遍,主要是为了清洗。我发现积存下来的水垢不仅会有黏糊状的,还会有硬质状的。这些水垢不管堵住哪个关键孔位都会造成机器工作故障。所以我动用了百洁布、一字改锥、棉签等一系列工具进行了清洁。

我认为造成堵塞的关键位置有这么几个:
1,水桶底盖按钮。
2,进水过滤器。(机器底部金属物)
3,银离子抗菌盒。
4,底部漏水孔。(这个孔我不知道是不是通水泵,或者根本就是摆设)
5,水泵出水孔。

1,水桶有水的情况下,建议楼主每次都按一按水桶底盖上的按钮,出水即可继续安装使用。不出水不行。
2,进水过滤器拔下好好清理,如果养宠物,可能会有毛绞在一起。
3,银离子抗菌盒取下冲洗干净。
4,漏水孔以棉签伺候。
5,水泵出水孔棉签伺候。

软件方面我觉得不是问题,楼主一定会自行更新。
哦对还有一个问题,楼主重置过机器吗?就是完全断电之后,再通电的重置过程。操作方法:先完全断电(拔插销,或按掉接线板电源),等两分钟,同时按住加湿器电源键、模式键、WIFI键,然后插电。一直按着这三个键不要松手,直到你听到滴的一声,三个键同时松手。这时候可以正常开机按流程使用了。

如果上述方法都不能解决楼主机器的问题,那么你就打售后电话,去撩客服小姐姐吧!

感动的我不知道该怎么回你了
认真看了几遍,我重新拔下来包括格栅和下面能拆的部件,该清理的清理,而且烘干了一下,组装起来后,最后能用了。
感谢,非常感谢
发表于 2019-3-11 16:19 | 来自坚果 R1 | 显示全部楼层
LUBA 发表于 2019-03-11 15:52
感动的我不知道该怎么回你了
认真看了几遍,我重新拔下来包括格栅和下面能拆的部件,该清理的清理,而且烘干了一下,组装起来后,最后能用了。
感谢,非常感谢

木哈哈哈!帮上忙了!爽!
不用谢,弗利沙先生,有问题随时找我卡卡罗特解决!
发表于 2019-4-4 07:26 | 来自坚果 R1 | 显示全部楼层
这几天加湿器不能加湿了,打开后发现两块海绵都是干的,海绵上面的出水孔不再有水流出,以为也要申请售后把这个大家伙发回去,按照400售后的指点以及这个帖子的详细步骤,按这个方法彻底清洁后加湿器恢复工作了。

另:第一次只清洁水位传感器后还是不行

之后尝试拿起银离子盒子用棉签彻底清洁其下面及旁边两个圆孔后,加湿器恢复加湿
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

下载客户端