查看: 2193|回复: 1

[HandShaker] handshaker在华为mate30pro上无法正常运行, 麻烦解决

[复制链接]
发表于 2021-9-14 23:18 | 显示全部楼层 |阅读模式
本人手机为mate30pro 鸿蒙系统2.0,在百度上下载多个版本handshaker安装后打开
均以下提示。麻烦大神解决,感谢
“sdk版本过低无法正常运行”
[img]blob:https://bbs.smartisan.com/b1df1b08-14cd-4b24-ad88-abec7ebc4c5a[/img][img]blob:https://bbs.smartisan.com/9f7edd6b-7958-4302-90d6-6f34ff91d381[/img]
[img]blob:https://bbs.smartisan.com/438e57b1-6491-41be-a0a7-f8ed056e2bd6[/img]

发表于 2021-9-28 15:29 | 显示全部楼层
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

下载客户端